Version minimale d'iOS requise

La version minimale acceptée est iOS 12.0

Sur les versions antérieures, les mises à jour ne sont plus assurées.


Qu'en as-tu pensé ?


Powered by HelpDocs (opens in a new tab)